<!DOCTYPE html>
<html lang="de" class="no-js">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <title>
        Gefangen in der grünen Hölle (Teil 1) | prisma | echt. studentisch.    </title>
	<link rel="pingback" href="https://prisma-hsg.ch/xmlrpc.php" />
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-46129783-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46129783-1');
</script>
  <script src="//code.jquery.com/jquery-3.3.1.min.js"></script>
<script>$('html').removeClass('no-js').addClass('js');</script>
	<link rel="stylesheet" href="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/css/owl.carousel.min.css" type="text/css" />
  <link rel="stylesheet" href="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/css/owl.theme.default.min.css" type="text/css" />
  <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
  <link rel="stylesheet" href="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/css/jquery.fancybox.css" type="text/css" />
 <link href="https://unpkg.com/aos@2.3.1/dist/aos.css" rel="stylesheet">
 <link href="https://fonts.googleapis.com/css?family=Heebo:100,200,300,400,500,600,700,800,900" rel="stylesheet">
 <link href="https://fonts.googleapis.com/css?family=Noticia+Text:400,400i,700,700i" rel="stylesheet">
 <link rel="stylesheet" href="https://prisma-hsg.ch/wp-content/prisma-bootstrap4-theme/styles.php" type="text/css" />
	
<!-- This site is optimized with the Yoast SEO plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://prisma-hsg.ch/2020/05/07/gefangen-in-der-gruenen-hoelle-teil-1/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gefangen in der grünen Hölle (Teil 1) | prisma | echt. studentisch." />
<meta property="og:description" content="Lockdown in einem fremden Land, allein im Amazonas-Regenwald. Mitten in der Covid 19 - Krise versucht Elisa alles, um zurück in ihre Heimat zu gelangen." />
<meta property="og:url" content="https://prisma-hsg.ch/2020/05/07/gefangen-in-der-gruenen-hoelle-teil-1/" />
<meta property="og:site_name" content="prisma" />
<meta property="article:publisher" content="https://www.facebook.com/prismahsg" />
<meta property="article:section" content="Kompakt" />
<meta property="article:published_time" content="2020-05-07T18:00:02+00:00" />
<meta property="article:modified_time" content="2020-05-07T09:02:16+00:00" />
<meta property="og:updated_time" content="2020-05-07T09:02:16+00:00" />
<meta property="og:image" content="https://prisma-hsg.ch/wp-content/uploads/2020/05/IMG-20200408-WA0013-1.jpg" />
<meta property="og:image:secure_url" content="https://prisma-hsg.ch/wp-content/uploads/2020/05/IMG-20200408-WA0013-1.jpg" />
<meta property="og:image:width" content="639" />
<meta property="og:image:height" content="639" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://prisma-hsg.ch/","sameAs":["https://www.facebook.com/prismahsg","https://twitter.com/prismaHSG"],"@id":"https://prisma-hsg.ch/#organization","name":"prisma","logo":"http://new.prisma-hsg.ch/wp-content/uploads/2015/09/prisma-Logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="prisma &raquo; Gefangen in der grünen Hölle (Teil 1) Kommentar-Feed" href="https://prisma-hsg.ch/2020/05/07/gefangen-in-der-gruenen-hoelle-teil-1/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/prisma-hsg.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='custom-styles-css'  href='https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/css/custom-styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://prisma-hsg.ch/wp-includes/css/dist/block-library/style.min.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpda_youtube_gutenberg_css-css'  href='https://prisma-hsg.ch/wp-content/plugins/youtube-video-player/admin/gutenberg/style.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='chained-css-css'  href='https://prisma-hsg.ch/wp-content/plugins/chained-quiz/css/main.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://prisma-hsg.ch/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://prisma-hsg.ch/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='social_likes_style_flat-css'  href='https://prisma-hsg.ch/wp-content/plugins/wp-social-likes/css/social-likes_flat.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/style.css?ver=1575285496' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://prisma-hsg.ch/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.0.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://prisma-hsg.ch/wp-includes/css/dashicons.min.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://prisma-hsg.ch/wp-includes/js/thickbox/thickbox.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_youtube_style-css'  href='https://prisma-hsg.ch/wp-content/plugins/youtube-video-player/fornt_end/styles/baze_styles_youtube.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wdfb_style-css'  href='https://prisma-hsg.ch/wp-content/plugins/wpmu-dev-facebook/css/wdfb.css?ver=5.1.5' type='text/css' media='all' />
<script type='text/javascript' src='https://prisma-hsg.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chained_i18n = {"please_answer":"Please answer the question"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-content/plugins/chained-quiz/js/common.js?ver=0.8.6'></script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-content/plugins/wp-social-likes/js/social-likes.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.13.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/prisma-hsg.ch\/wp-admin\/admin-ajax.php","security":"b337698d8d","gallery_scrolloffset":"120","eppathtoscripts":"https:\/\/prisma-hsg.ch\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/prisma-hsg.ch\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.0.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.0.1'></script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-content/plugins/youtube-video-player/fornt_end/scripts/youtube_embed_front_end.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=5.1.5'></script>
<link rel='https://api.w.org/' href='https://prisma-hsg.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://prisma-hsg.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://prisma-hsg.ch/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://prisma-hsg.ch/?p=33444' />
<link rel="alternate" type="application/json+oembed" href="https://prisma-hsg.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprisma-hsg.ch%2F2020%2F05%2F07%2Fgefangen-in-der-gruenen-hoelle-teil-1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://prisma-hsg.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprisma-hsg.ch%2F2020%2F05%2F07%2Fgefangen-in-der-gruenen-hoelle-teil-1%2F&#038;format=xml" />
<script type="text/javascript">var _wdfb_ajaxurl="https://prisma-hsg.ch/wp-admin/admin-ajax.php";var _wdfb_root_url="https://prisma-hsg.ch/wp-content/plugins/wpmu-dev-facebook";</script><meta property='fb:app_id' content='957376710971918' />
<link rel="icon" href="https://prisma-hsg.ch/wp-content/uploads/2018/10/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://prisma-hsg.ch/wp-content/uploads/2018/10/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://prisma-hsg.ch/wp-content/uploads/2018/10/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://prisma-hsg.ch/wp-content/uploads/2018/10/cropped-favicon-270x270.jpg" />

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-46129783-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
  </head>
  <body class="post-template-default single single-post postid-33444 single-format-standard gefangen-in-der-gruenen-hoelle-teil-1">
<div class="container">
	<div class="upper-menu hideonload">
		<ul id="menu-upper-menu" class="nav navbar-nav"><li id="menu-item-26176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26176 publish"><a title="Heftarchiv" href="https://prisma-hsg.ch/heft/">Heftarchiv</a></li>
</ul>	</div>
	<div class="logo-section">
		<div class="logo-container">
			<a class="logo-image" href="https://prisma-hsg.ch"><img class="svg" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/images/prisma_logo.svg" alt="prisma - HSG-Studentenmagazin">
			</a>
		</div>
	</div>

</div>
<div id="main-menu" class="main-menu">
	<div class="container-wrap-navigation">
<div class="container">
	<div class="search-box-mobile-toggle">
			<div class="search-btn-outer">
			<div class="search-btn-inner">
			<span class="searchbox-icon"><i class="fa fa-search" aria-hidden="true"></i></span>
			</div>
			</div>
		</div>
	<div class="sticky-logo">
		<div class="logo-container">
			<a class="logo-image" href="https://prisma-hsg.ch"><img class="svg" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/images/prisma_logo.svg" alt="prisma - HSG-Studentenmagazin">
			</a>
		</div>
	</div>
	<div class="mobile-nav-toggle-wrap">
	<div class="mobile-nav-toggle">
		  <span onclick="openNav()"><img class="svg" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/images/hamburger.svg"></span>
	</div>
</div>
	<div class="navbar navbar-expand">
		<div class="desktop-nav">
		<ul id="menu-hauptmenue" class="nav navbar-nav"><li id="menu-item-19391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19391 "><a title="Campus" href="https://prisma-hsg.ch/category/campus/">Campus</a></li>
<li id="menu-item-19392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19392 "><a title="Thema" href="https://prisma-hsg.ch/category/thema/">Thema</a></li>
<li id="menu-item-19393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19393 "><a title="Menschen" href="https://prisma-hsg.ch/category/menschen/">Menschen</a></li>
<li id="menu-item-19394" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19394 "><a title="Kompakt" href="https://prisma-hsg.ch/category/kompakt/">Kompakt</a></li>
<li id="menu-item-19395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19395 "><a title="Vereine" href="https://prisma-hsg.ch/category/vereine/">Vereine</a></li>
</ul>		</div>
		<div class="search-box">
			<div class="search-box-outer">
			<div class="search-box-inner">
			<form class="navbar-form navbar-left" id="searchform" role="search" method="get" action="https://prisma-hsg.ch/">
	<div class="form-group">
	  <input id="s" type="text" class="form-control" name="s" placeholder="Suche...">
	</div>
	<button type="submit" class="btn btn-default">Search</button>
</form>			</div>
			</div>
			<div class="search-btn-outer">
			<div class="search-btn-inner">
			<span class="searchbox-icon"><i class="fa fa-search" aria-hidden="true"></i></span>
			</div>
			</div>

		</div>

		
		</div>

	</div>

	<div class="search-box-mobile">
	<div class="search-box-outer">
			<div class="search-box-inner">
			<form class="navbar-form navbar-left" id="searchform" role="search" method="get" action="https://prisma-hsg.ch/">
	<div class="form-group">
	  <input id="s" type="text" class="form-control" name="s" placeholder="Suche...">
	</div>
	<button type="submit" class="btn btn-default">Search</button>
</form>			</div>
			</div>
		</div>


	<div id="sidenav" class="sidenav">
	  <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
		<ul id="menu-hauptmenue-1" class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19391 "><a title="Campus" href="https://prisma-hsg.ch/category/campus/">Campus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19392 "><a title="Thema" href="https://prisma-hsg.ch/category/thema/">Thema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19393 "><a title="Menschen" href="https://prisma-hsg.ch/category/menschen/">Menschen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19394 "><a title="Kompakt" href="https://prisma-hsg.ch/category/kompakt/">Kompakt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19395 "><a title="Vereine" href="https://prisma-hsg.ch/category/vereine/">Vereine</a></li>
</ul>		<ul id="menu-upper-menu-1" class="nav navbar-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26176 publish"><a title="Heftarchiv" href="https://prisma-hsg.ch/heft/">Heftarchiv</a></li>
</ul>	</div>

	<div id="main" onclick="closeNav()">
	</div>

</div>
</div>

<script type="text/javascript">
	function openNav() {
    document.getElementById("sidenav").style.width = "250px";
    // get the main
    var main = document.getElementById('main');

    // get the current value of the main's display property
    var displaySetting = main.style.visibility;

    // now toggle the main, depending on current state
      main.style.visibility = 'visible';
      main.style.opacity = '1';

}

function closeNav() {
    document.getElementById("sidenav").style.width = "0";
    // get the main
    var main = document.getElementById('main');

    // get the current value of the main's display property
    var displaySetting = main.style.display;

    // now toggle the main, depending on current state
      main.style.visibility = 'hidden';
      main.style.opacity = '0';

  }
</script>

<script type="text/javascript">


</script></div>
<div class="loading-div">
<img class="loading-icon" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/images/loading.svg">
</div>
<div id="content-wrap">
<div class="container single-post-template col-lg-7 hideonload">
	<div class="post-infos">
		<div class="article-author">
			Jan Isler			</div>
			<div class="article-date">
				7. Mai 2020		</div>
	</div>
	<div class="article-title">
    <h1 class="post-title">Gefangen in der grünen Hölle (Teil 1)</h1>
	</div>
		<div class="article-excerpt">
		<p>Lockdown in einem fremden Land, allein im Amazonas-Regenwald. Mitten in der Covid 19 &#8211; Krise versucht Elisa alles, um zurück in ihre Heimat zu gelangen. </p>
	</div>
		<div class="article-image-wrap"> 
		<div class="article-feature-image">
		<img src="https://prisma-hsg.ch/wp-content/uploads/2020/05/IMG-20200408-WA0013-1.jpg">	
	</div>
	<div class="bildunterschrift">
	<p></p>
	</div>
	</div>
		<div class="article-content">
    <p>Wir ärgern uns, dass wir nicht mehr in den Ausgang dürfen, die Freunde nur noch virtuell treffen und nicht mal mehr auf dem Fussballplatz die Bälle turnusgemäss am Tor vorbeischiessen können. Der Freiheitsverlust scheint ungewohnt und gross, der eigene Verzicht unvergleichlich. Aber man stelle sich vor, diese Situation fernab der Heimat zu erleben, ohne Familie, mitten in einem endlosen Meer aus Bäumen, wo die Hitze gross ist und die Luftfeuchtigkeit einen nicht mehr atmen lässt.</p>
<p><strong>Zur falschen Zeit am falschen Ort</strong></p>
<p>Eine Reise durch Perú war ein langgehegter Wunsch von Elisa, die selber Wurzeln in diesem Land besitzt und es nun endlich auf eigene Faust richtig kennenlernen wollte. Der Besuch bei der Familie in einem ärmlichen Vorort von Lima war eindrucksvoll und Elisa freute sich auf das, was kommen sollte. Die Freude kam auch, dank all der wundervollen Orte in diesem vielfältigen Land – riesige Berge, sonnige Strände und ein schier endloser Regenwald. All die Bekanntschaften machten die Reise umso schöner und dank ihren Spanischkenntnissen, fügte sie sich in dem fernen Land gut ein.</p>
<p>Es verschlug sie schliesslich mitten in das Amazonasgebiet, den grössten Regenwald der Welt, bewohnt von unzähligen fremdartigen Pflanzen und sonderbaren Tieren. Ein tolles Erlebnis für einige Tage, sicher, aber auch ein Moloch, bei dem der Dschungelkoller irgendwann kommen muss. Elisa befand sich gerade am Dreiländereck zu Kolumbien und Brasilien, als der peruanische Präsident die Ausgangssperre erklärte. Panik stieg in ihr auf. Den Lockdown im kleinen Dorf Santa Rosa zu verbringen, mitten auf einer Flussinsel und mit gerade mal einer Strasse, wäre nicht auszuhalten.</p>
<p><strong>Vom Regen in die nicht ganz so nasse Traufe</strong></p>
<p>Daraufhin wandte sich Elisa an alle möglichen Stellen, diskutierte mit diversen Polizeibeamten und Militärs und erhielt schliesslich mit Glück und Beharrlichkeit einen Platz auf der letzten Fähre nach Iquitos. Endlich eine Stadt, wenn auch immer noch im tiefsten Dschungel und ohne Strassenverbindung in die Aussenwelt. Sie quartierte sich in einem Hostel ein und versuchte sogleich wieder, irgendetwas zu organisieren, denn einfach auf eine wunderliche Rettung zu warten, war nie eine Option:</p>
<p>«Ich bin wild entschlossen nach Lima und von dort aus nach Europa zu gelangen. Ich spreche fliessend Spanisch und bin Doppelbürgerin, habe auch meine peruanische ID mit dabei. Das erleichtert vieles, macht mich selbstständiger und erlaubt es mir, extrem aktiv zu sein und nicht apathisch im Hostel zu warten. Täglich organisiere und versuche ich etwas, war am Flughafen, beim Ministerium und der Militärbasis, ich gebe nicht auf und bleibe trotz vieler geplatzter Hoffnungen positiv.</p>
<p>Es leben derzeit vier Deutsche im Hostel und wir unterhalten und bekochen uns gegenseitig.</p>
<p>Auch die Supermärkte laufen noch, da hat es genügend Nahrungsmittel und Wasser, einen Bargeldvorrat hab ich auch. Die Stimmung in der Stadt ist entspannt, auch dank der hohen Militär- und Polizeipräsenz, an wortwörtlich jeder Ecke.»</p>
 	</div>
		
	<div class="bottomline-ad-article">
	<div style="text-align: center; " id="prism-564155725"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" 
data-ad-client="ca-pub-2738763000230649" 
data-ad-slot="7245966526"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><br style="clear: both; display: block; float: none;"/>	</div>

	<div class="article-comments">
		<div id="comments">
	
	
	
		<div class="wdfb-fb_comments"><fb:comments href="https://prisma-hsg.ch/2020/05/07/gefangen-in-der-gruenen-hoelle-teil-1/" xid="https%3A%2F%2Fprisma-hsg.ch%2F2020%2F05%2F07%2Fgefangen-in-der-gruenen-hoelle-teil-1%2F"  num_posts="10"  width="660px"  reverse="true"  colorscheme="light"  publish_feed="true"></fb:comments></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/07/gefangen-in-der-gruenen-hoelle-teil-1/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://prisma-hsg.ch/wp-comments-post.php" method="post" id="commentform" class="comment-form" name="commentForm" onsubmit="return validateForm();" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><div class="form-group"><label for="comment">Comment</label><span>*</span><textarea autocomplete="nope"  id="hc7067e241"  name="hc7067e241"  class="form-control"  rows="3" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a15d60adeed4bc475adc4a42c583765b" );document.getElementById("hc7067e241").setAttribute( "id", "comment" );</script><p id="d3" class="text-danger"></p></div><div class="form-group"><label for="author">Name</label> <span>*</span><input id="author" name="author" class="form-control" type="text" value="" size="30" aria-required='true' /><p id="d1" class="text-danger"></p></div>
<div class="form-group"><label for="email">Email</label> <span>*</span><input id="email" name="email" class="form-control" type="text" value="" size="30" aria-required='true' /><p id="d2" class="text-danger"></p></div>

<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1654795340" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfNSA4UAAAAANr2y8taVOOxZd-JmgrkyUJp0zdl" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-default hover-style" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='33444' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		
		<script>
			/* basic javascript form validation */
			function validateForm() {
			var form 	=  document.forms["commentForm"];
				x 		= form["author"].value,
				y 		= form["email"].value,
				z 		= form["comment"].value,
				flag 	= true,
				d1 		= document.getElementById("d1"),
				d2 		= document.getElementById("d2"),
				d3 		= document.getElementById("d3");
				
			if (x == null || x == "") {
				d1.innerHTML = "Name is required";
				z = false;
			} else {
				d1.innerHTML = "";
			}
			
			if (y == null || y == "") {
				d2.innerHTML = "Email is required";
				z = false;
			} else {
				d2.innerHTML = "";
			}
			
			if (z == null || z == "") {
				d3.innerHTML = "Comment is required";
				z = false;
			} else {
				d3.innerHTML = "";
			}
			
			if (z == false) {
				return false;
			}
			
		}
	</script>
	
	
</div><!-- #comments -->
	</div>
</div>
</div>

<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">
<footer>
    <div class="footer">
        <div class="container">
        <div class="col-lg-4 footer-col-left">
          <h2>Mehr über prisma</h2>
          <ul id="menu-footer" class="nav navbar-nav"><li id="menu-item-19397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19397 publish"><a title="Team" href="https://prisma-hsg.ch/team/">Team</a></li>
<li id="menu-item-19931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19931 publish"><a title="Mitmachen" href="https://prisma-hsg.ch/mitmachen/">Mitmachen</a></li>
<li id="menu-item-19398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19398 publish"><a title="Werben mit prisma" href="https://prisma-hsg.ch/werben/">Werben mit prisma</a></li>
<li id="menu-item-25992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25992 publish"><a title="Heftarchiv" href="https://prisma-hsg.ch/heft/">Heftarchiv</a></li>
<li id="menu-item-20229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20229 draft"><a title="prisma-Abo" href="https://prisma-hsg.ch/?page_id=20219">prisma-Abo</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224 publish"><a title="Impressum" href="https://prisma-hsg.ch/impressum/">Impressum</a></li>
</ul>        </div>
        <div class="col-lg-4 footer-col-middle mitmachen">
          <h2>Du bei prisma</h2>
                    <a href="https://prisma-hsg.ch/mitmachen"><p>
          prisma sucht interessierte Schreiberlinge, Fotografen, Layouter und Helfer. Erfahre hier mehr!
        </p></a>
        </div>
        <div class="col-lg-4 footer-col-right new-comments">
          <h2>Neueste Kommentare</h2>
          <ul><li><a href="https://prisma-hsg.ch/articles/von-molkereiprodukten-zu-marketing/#comment-32274">Thomas Heyer on Von Molkereiprodukten zu Marketing</a></li><li><a href="https://prisma-hsg.ch/articles/nebenjob-samenspender/#comment-32268">Andreas on Nebenjob: Samenspender?</a></li><li><a href="https://prisma-hsg.ch/articles/identitaetsbildung-in-existenzangst-die-geschichte-eines-fluechtlings/#comment-32265">Hurti Wiedmer on Identitätsbildung in Existenzangst – die Geschichte eines Flüchtlings</a></li><li><a href="https://prisma-hsg.ch/2019/02/27/notenanzeige-um-2359-uhr/#comment-31832">Hans Müller on Notenanzeige um 23:59 Uhr</a></li></ul>        </div>

      </div>
    </div>
	
	<script type="text/javascript" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/js/jquery.gmap.js"></script>
	<script type="text/javascript" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/js/plugins.js"></script>
	<script type="text/javascript" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/js/jquery.owlcarousel.js"></script>
	<script type="text/javascript" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/js/functions.js"></script>
  <script type="text/javascript" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/js/masonry.pkgd.min.js"></script>
  <script type="text/javascript" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/js/post-grid.js"></script>
  <script type="text/javascript" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/js/infinite-scroll.pkgd.min.js"></script>
  <script src="https://unpkg.com/aos@2.3.1/dist/aos.js"></script>
 <script>
  AOS.init({
      duration: 500
  }
    );
</script>
	
</footer>
	    <link rel='stylesheet' id='gglcptch-css'  href='https://prisma-hsg.ch/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.44' type='text/css' media='all' />
<script type='text/javascript' src='https://prisma-hsg.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/js/site.js?ver=0.0.1'></script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"https:\/\/prisma-hsg.ch\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-includes/js/wp-embed.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-content/plugins/easy2map/scripts/jquery.xml2json.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?sensor=true%2Ffalse&#038;ver=5.1.5'></script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-content/plugins/easy2map/scripts/easy2map.js?ver=5.1.5'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.44'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfNSA4UAAAAANr2y8taVOOxZd-JmgrkyUJp0zdl","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-content/plugins/google-captcha/js/script.js?ver=1.44'></script>

<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">
.wp_b_box {
   padding: 10px;
   background: white;
   color: #7f1d31;
   border: 2px solid #7f1d31;
   border-radius: 5px;
   font-size: 16px;
   font-family: Georgia, 'Times New Roman', serif;
}
.wp_c_box {
   padding: 10px;
   background: #ff0000;
   color: #ffffff;
   border: 2px solid #7f1d31;
   border-radius: 5px;
   font-size: 16px;
   font-family: Georgia, 'Times New Roman', serif;
}

</style>
<!-- Shortcodes Ultimate custom CSS - end -->
	        <script type="text/javascript" src="https://prisma-hsg.ch/wp-content/prisma-bootstrap4-theme/js/jquery.fancybox.min.js"></script>
	</body>
</html>