<!DOCTYPE html>
<html lang="de" class="no-js">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <title>
        Live-Streaming und Netflix-Serie: Ist Schach wieder auf dem Vormarsch? | prisma | echt. studentisch.    </title>
	<link rel="pingback" href="https://prisma-hsg.ch/xmlrpc.php" />
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-46129783-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46129783-1');
</script>
  <script src="//code.jquery.com/jquery-3.3.1.min.js"></script>
<script>$('html').removeClass('no-js').addClass('js');</script>
	<link rel="stylesheet" href="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/css/owl.carousel.min.css" type="text/css" />
  <link rel="stylesheet" href="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/css/owl.theme.default.min.css" type="text/css" />
  <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
  <link rel="stylesheet" href="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/css/jquery.fancybox.css" type="text/css" />
 <link href="https://unpkg.com/aos@2.3.1/dist/aos.css" rel="stylesheet">
 <link href="https://fonts.googleapis.com/css?family=Heebo:100,200,300,400,500,600,700,800,900" rel="stylesheet">
 <link href="https://fonts.googleapis.com/css?family=Noticia+Text:400,400i,700,700i" rel="stylesheet">
 <link rel="stylesheet" href="https://prisma-hsg.ch/wp-content/prisma-bootstrap4-theme/styles.php" type="text/css" />
	
<!-- This site is optimized with the Yoast SEO plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://prisma-hsg.ch/2020/12/02/ist-schach-wieder-auf-dem-vormarsch/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Live-Streaming und Netflix-Serie: Ist Schach wieder auf dem Vormarsch? | prisma | echt. studentisch." />
<meta property="og:description" content="Zum wiederholten Male veranstaltet der Unisport am 15. Dezember zusammen mit dem Schachverein der HSG ein Schachturnier. Doch ist Schach heutzutage eigentlich noch relevant oder doch nur eine Randsportart?" />
<meta property="og:url" content="https://prisma-hsg.ch/2020/12/02/ist-schach-wieder-auf-dem-vormarsch/" />
<meta property="og:site_name" content="prisma" />
<meta property="article:publisher" content="https://www.facebook.com/prismahsg" />
<meta property="article:tag" content="Unisport" />
<meta property="article:tag" content="netflix" />
<meta property="article:tag" content="Schach" />
<meta property="article:section" content="Kompakt" />
<meta property="article:published_time" content="2020-12-02T09:44:53+00:00" />
<meta property="article:modified_time" content="2020-12-02T12:15:47+00:00" />
<meta property="og:updated_time" content="2020-12-02T12:15:47+00:00" />
<meta property="og:image" content="https://prisma-hsg.ch/wp-content/uploads/2020/12/Bild-Damengabit2-e1606902268579.jpg" />
<meta property="og:image:secure_url" content="https://prisma-hsg.ch/wp-content/uploads/2020/12/Bild-Damengabit2-e1606902268579.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://prisma-hsg.ch/","sameAs":["https://www.facebook.com/prismahsg","https://twitter.com/prismaHSG"],"@id":"https://prisma-hsg.ch/#organization","name":"prisma","logo":"http://new.prisma-hsg.ch/wp-content/uploads/2015/09/prisma-Logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="prisma &raquo; Live-Streaming und Netflix-Serie: Ist Schach wieder auf dem Vormarsch? Kommentar-Feed" href="https://prisma-hsg.ch/2020/12/02/ist-schach-wieder-auf-dem-vormarsch/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/prisma-hsg.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://prisma-hsg.ch/wp-includes/css/dist/block-library/style.min.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpda_youtube_gutenberg_css-css'  href='https://prisma-hsg.ch/wp-content/plugins/youtube-video-player/admin/gutenberg/style.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='chained-css-css'  href='https://prisma-hsg.ch/wp-content/plugins/chained-quiz/css/main.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://prisma-hsg.ch/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://prisma-hsg.ch/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='social_likes_style_flat-css'  href='https://prisma-hsg.ch/wp-content/plugins/wp-social-likes/css/social-likes_flat.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/style.css?ver=1599431061' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://prisma-hsg.ch/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.0.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://prisma-hsg.ch/wp-includes/css/dashicons.min.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://prisma-hsg.ch/wp-includes/js/thickbox/thickbox.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_youtube_style-css'  href='https://prisma-hsg.ch/wp-content/plugins/youtube-video-player/fornt_end/styles/baze_styles_youtube.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='wdfb_style-css'  href='https://prisma-hsg.ch/wp-content/plugins/wpmu-dev-facebook/css/wdfb.css?ver=5.1.8' type='text/css' media='all' />
<script type='text/javascript' src='https://prisma-hsg.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chained_i18n = {"please_answer":"Please answer the question"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-content/plugins/chained-quiz/js/common.js?ver=0.8.6'></script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-content/plugins/wp-social-likes/js/social-likes.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.13.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/prisma-hsg.ch\/wp-admin\/admin-ajax.php","security":"7c9603e1b1","gallery_scrolloffset":"120","eppathtoscripts":"https:\/\/prisma-hsg.ch\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/prisma-hsg.ch\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.0.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.0.1'></script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-content/plugins/youtube-video-player/fornt_end/scripts/youtube_embed_front_end.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=5.1.8'></script>
<link rel='https://api.w.org/' href='https://prisma-hsg.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://prisma-hsg.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://prisma-hsg.ch/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://prisma-hsg.ch/?p=34663' />
<link rel="alternate" type="application/json+oembed" href="https://prisma-hsg.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprisma-hsg.ch%2F2020%2F12%2F02%2Fist-schach-wieder-auf-dem-vormarsch%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://prisma-hsg.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprisma-hsg.ch%2F2020%2F12%2F02%2Fist-schach-wieder-auf-dem-vormarsch%2F&#038;format=xml" />
<script type="text/javascript">var _wdfb_ajaxurl="https://prisma-hsg.ch/wp-admin/admin-ajax.php";var _wdfb_root_url="https://prisma-hsg.ch/wp-content/plugins/wpmu-dev-facebook";</script><meta property='fb:app_id' content='957376710971918' />
<link rel="icon" href="https://prisma-hsg.ch/wp-content/uploads/2020/05/cropped-prisma_profilfoto-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://prisma-hsg.ch/wp-content/uploads/2020/05/cropped-prisma_profilfoto-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://prisma-hsg.ch/wp-content/uploads/2020/05/cropped-prisma_profilfoto-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://prisma-hsg.ch/wp-content/uploads/2020/05/cropped-prisma_profilfoto-270x270.jpg" />

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-46129783-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
  </head>
  <body class="post-template-default single single-post postid-34663 single-format-standard ist-schach-wieder-auf-dem-vormarsch">
<div class="container">
	<div class="upper-menu hideonload">
		<ul id="menu-upper-menu" class="nav navbar-nav"><li id="menu-item-26176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26176 publish"><a title="Heftarchiv" href="https://prisma-hsg.ch/heft/">Heftarchiv</a></li>
</ul>	</div>
	<div class="logo-section">
		<div class="logo-container">
			<a class="logo-image" href="https://prisma-hsg.ch"><img class="svg" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/images/prisma_logo.svg" alt="prisma - HSG-Studentenmagazin">
			</a>
		</div>
	</div>

</div>
<div id="main-menu" class="main-menu">
	<div class="container-wrap-navigation">
<div class="container">
	<div class="search-box-mobile-toggle">
			<div class="search-btn-outer">
			<div class="search-btn-inner">
			<span class="searchbox-icon"><i class="fa fa-search" aria-hidden="true"></i></span>
			</div>
			</div>
		</div>
	<div class="sticky-logo">
		<div class="logo-container">
			<a class="logo-image" href="https://prisma-hsg.ch"><img class="svg" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/images/prisma_logo.svg" alt="prisma - HSG-Studentenmagazin">
			</a>
		</div>
	</div>
	<div class="mobile-nav-toggle-wrap">
	<div class="mobile-nav-toggle">
		  <span onclick="openNav()"><img class="svg" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/images/hamburger.svg"></span>
	</div>
</div>
	<div class="navbar navbar-expand">
		<div class="desktop-nav">
		<ul id="menu-hauptmenue" class="nav navbar-nav"><li id="menu-item-19391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19391 "><a title="Campus" href="https://prisma-hsg.ch/category/campus/">Campus</a></li>
<li id="menu-item-19392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19392 "><a title="Thema" href="https://prisma-hsg.ch/category/thema/">Thema</a></li>
<li id="menu-item-19393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19393 "><a title="Menschen" href="https://prisma-hsg.ch/category/menschen/">Menschen</a></li>
<li id="menu-item-19394" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19394 "><a title="Kompakt" href="https://prisma-hsg.ch/category/kompakt/">Kompakt</a></li>
<li id="menu-item-19395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19395 "><a title="Vereine" href="https://prisma-hsg.ch/category/vereine/">Vereine</a></li>
</ul>		</div>
		<div class="search-box">
			<div class="search-box-outer">
			<div class="search-box-inner">
			<form class="navbar-form navbar-left" id="searchform" role="search" method="get" action="https://prisma-hsg.ch/">
	<div class="form-group">
	  <input id="s" type="text" class="form-control" name="s" placeholder="Suche...">
	</div>
	<button type="submit" class="btn btn-default">Search</button>
</form>			</div>
			</div>
			<div class="search-btn-outer">
			<div class="search-btn-inner">
			<span class="searchbox-icon"><i class="fa fa-search" aria-hidden="true"></i></span>
			</div>
			</div>

		</div>

		
		</div>

	</div>

	<div class="search-box-mobile">
	<div class="search-box-outer">
			<div class="search-box-inner">
			<form class="navbar-form navbar-left" id="searchform" role="search" method="get" action="https://prisma-hsg.ch/">
	<div class="form-group">
	  <input id="s" type="text" class="form-control" name="s" placeholder="Suche...">
	</div>
	<button type="submit" class="btn btn-default">Search</button>
</form>			</div>
			</div>
		</div>


	<div id="sidenav" class="sidenav">
	  <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
		<ul id="menu-hauptmenue-1" class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19391 "><a title="Campus" href="https://prisma-hsg.ch/category/campus/">Campus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19392 "><a title="Thema" href="https://prisma-hsg.ch/category/thema/">Thema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19393 "><a title="Menschen" href="https://prisma-hsg.ch/category/menschen/">Menschen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19394 "><a title="Kompakt" href="https://prisma-hsg.ch/category/kompakt/">Kompakt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19395 "><a title="Vereine" href="https://prisma-hsg.ch/category/vereine/">Vereine</a></li>
</ul>		<ul id="menu-upper-menu-1" class="nav navbar-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26176 publish"><a title="Heftarchiv" href="https://prisma-hsg.ch/heft/">Heftarchiv</a></li>
</ul>	</div>

	<div id="main" onclick="closeNav()">
	</div>

</div>
</div>

<script type="text/javascript">
	function openNav() {
    document.getElementById("sidenav").style.width = "250px";
    // get the main
    var main = document.getElementById('main');

    // get the current value of the main's display property
    var displaySetting = main.style.visibility;

    // now toggle the main, depending on current state
      main.style.visibility = 'visible';
      main.style.opacity = '1';

}

function closeNav() {
    document.getElementById("sidenav").style.width = "0";
    // get the main
    var main = document.getElementById('main');

    // get the current value of the main's display property
    var displaySetting = main.style.display;

    // now toggle the main, depending on current state
      main.style.visibility = 'hidden';
      main.style.opacity = '0';

  }
</script>

<script type="text/javascript">


</script></div>
<div class="loading-div">
<img class="loading-icon" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/images/loading.svg">
</div>
<div id="content-wrap">
<div class="container single-post-template col-lg-7 hideonload">
	<div class="post-infos">
		<div class="article-author">
			Fiorella Linder und David Irrgang			</div>
			<div class="article-date">
				2. Dezember 2020		</div>
	</div>
	<div class="article-title">
    <h1 class="post-title">Live-Streaming und Netflix-Serie: Ist Schach wieder auf dem Vormarsch?</h1>
	</div>
		<div class="article-excerpt">
		<p>Zum wiederholten Male veranstaltet der Unisport am 15. Dezember zusammen mit dem Schachverein der HSG ein Schachturnier. Doch ist Schach heutzutage eigentlich noch relevant oder doch nur eine Randsportart?  </p>
	</div>
		<div class="article-image-wrap"> 
		<div class="article-feature-image">
		<img src="https://prisma-hsg.ch/wp-content/uploads/2020/12/Bild-Damengabit2-e1606902268579.jpg">	
	</div>
	<div class="bildunterschrift">
	<p>Das Damengabit (Bild: Netflix)</p>
	</div>
	</div>
		<div class="article-content">
    <p><span class="TextRun SCXW98079044 BCX9" lang="DE-CH" xml:lang="DE-CH" data-contrast="auto"><span class="NormalTextRun SCXW98079044 BCX9">Das 1500 Jahre alte Spiel&nbsp;</span></span><span class="TextRun SCXW98079044 BCX9" lang="DE-CH" xml:lang="DE-CH" data-contrast="auto"><span class="NormalTextRun SCXW98079044 BCX9">der Könige&nbsp;</span></span><span class="TextRun SCXW98079044 BCX9" lang="DE-CH" xml:lang="DE-CH" data-contrast="auto"><span class="NormalTextRun SCXW98079044 BCX9">erlebt seit ein paar Jahren eine stetig steigende&nbsp;</span></span><span class="TextRun SCXW98079044 BCX9" lang="DE-CH" xml:lang="DE-CH" data-contrast="auto"><span class="NormalTextRun SCXW98079044 BCX9">Zahl an Spielern und Zuschauern.&nbsp;</span></span><span class="TextRun SCXW98079044 BCX9" lang="DE-CH" xml:lang="DE-CH" data-contrast="auto"><span class="NormalTextRun SCXW98079044 BCX9">Durch die Pandemie ist dieser Anstieg nochmals exponentiell gewachsen</span></span><span class="TextRun SCXW98079044 BCX9" lang="DE-CH" xml:lang="DE-CH" data-contrast="auto"><span class="NormalTextRun SCXW98079044 BCX9">&nbsp;und</span></span><span class="TextRun SCXW98079044 BCX9" lang="DE-CH" xml:lang="DE-CH" data-contrast="auto"><span class="NormalTextRun SCXW98079044 BCX9">&nbsp;</span></span><span class="TextRun SCXW98079044 BCX9" lang="DE-CH" xml:lang="DE-CH" data-contrast="auto"><span class="NormalTextRun SCXW98079044 BCX9">a</span></span><span class="TextRun SCXW98079044 BCX9" lang="DE-CH" xml:lang="DE-CH" data-contrast="auto"><span class="NormalTextRun SCXW98079044 BCX9">uf&nbsp;</span></span><span class="TextRun SCXW98079044 BCX9" lang="DE-CH" xml:lang="DE-CH" data-contrast="auto"><span class="NormalTextRun SCXW98079044 BCX9">Online-</span></span><span class="TextRun SCXW98079044 BCX9" lang="DE-CH" xml:lang="DE-CH" data-contrast="auto"><span class="NormalTextRun SCXW98079044 BCX9">Schachportalen wie&nbsp;</span></span><span class="TextRun SCXW98079044 BCX9" lang="DE-CH" xml:lang="DE-CH" data-contrast="auto"><span class="NormalTextRun SCXW98079044 BCX9">c</span></span><span class="TextRun SCXW98079044 BCX9" lang="DE-CH" xml:lang="DE-CH" data-contrast="auto"><span class="NormalTextRun SCXW98079044 BCX9">hess.</span></span><span class="TextRun SCXW98079044 BCX9" lang="DE-CH" xml:lang="DE-CH" data-contrast="auto"><span class="NormalTextRun SpellingErrorV2 SCXW98079044 BCX9">com</span></span><span class="TextRun SCXW98079044 BCX9" lang="DE-CH" xml:lang="DE-CH" data-contrast="auto"><span class="NormalTextRun SCXW98079044 BCX9">&nbsp;oder&nbsp;</span></span><span class="TextRun SCXW98079044 BCX9" lang="DE-CH" xml:lang="DE-CH" data-contrast="auto"><span class="NormalTextRun SCXW98079044 BCX9">l</span></span><span class="TextRun SCXW98079044 BCX9" lang="DE-CH" xml:lang="DE-CH" data-contrast="auto"><span class="NormalTextRun SCXW98079044 BCX9">ichess.org werden täglich Millionen Schachpartien gespielt. Besonders Blitzschach, also eine Schachpartie, in welcher die Bedenkzeit meist nur wenige Minuten beträgt, wird so viel gespielt</span></span><span class="TextRun SCXW98079044 BCX9" lang="DE-CH" xml:lang="DE-CH" data-contrast="auto"><span class="NormalTextRun SCXW98079044 BCX9">,</span></span><span class="TextRun SCXW98079044 BCX9" lang="DE-CH" xml:lang="DE-CH" data-contrast="auto"><span class="NormalTextRun SCXW98079044 BCX9">&nbsp;wie noch nie zu vor.</span></span><span class="TextRun SCXW98079044 BCX9" lang="DE-CH" xml:lang="DE-CH" data-contrast="auto"><span class="NormalTextRun SCXW98079044 BCX9">&nbsp;Doch es wird nicht nur mehr Schach&nbsp;</span></span><span class="TextRun SCXW98079044 BCX9" lang="DE-CH" xml:lang="DE-CH" data-contrast="auto"><span class="NormalTextRun SCXW98079044 BCX9">gespielt,</span></span><span class="TextRun SCXW98079044 BCX9" lang="DE-CH" xml:lang="DE-CH" data-contrast="auto"><span class="NormalTextRun SCXW98079044 BCX9">&nbsp;sondern auch deutlich mehr geschaut.</span></span><span class="EOP SCXW98079044 BCX9" data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559740&quot;:360}">&nbsp;</span></p>


<h3><strong>Schach und Streaming</strong>&nbsp;</h3>



<p>Diesen enormen Zuwachs an Zuschauern hat Schach vor allem Streaming-Plattformen wie&nbsp;Twitch&nbsp;und YouTube Live zu verdanken.&nbsp;In den letzten Monaten hat sich Schach,&nbsp;dank einer Kombination aus beliebten Streamern und bekannten Schachspielern wie zum Beispiel Grossmeister&nbsp;Hikaru&nbsp;Nakamura oder auch Frauen FIDE Meisterin Alexandra&nbsp;Botez, die online spielen,&nbsp;zu einer&nbsp;regelrechten&nbsp;Sensation auf den&nbsp;Streaming-Plattformen&nbsp;entwickelt.&nbsp;Bereits mehr als&nbsp;42&nbsp;Millionen&nbsp;Stunden&nbsp;lang&nbsp;wurden&nbsp;Schach-Streams und Videos&nbsp;in den letzten 180 Tagen&nbsp;angeschaut,&nbsp;und dies allein auf&nbsp;Twitch.&nbsp;Auch immer mehr Turniere werden infolge der Pandemie nun online ausgetragen und direkt dort&nbsp;gestreamt.&nbsp;Dies hat&nbsp;Schach&nbsp;geholfen,&nbsp;sich&nbsp;wieder von einer Randsportart zu einem Zuschauermagneten&nbsp;zu entwickeln.&nbsp;&nbsp;&nbsp;&nbsp;</p>



<h3><strong>Das Damengambit &#8211;&nbsp;</strong><strong>Wie eine Frau die Schach-Szene aufmischt</strong>&nbsp;</h3>



<p>1.d4 d5 2.c4; was für viele nur nach einer Reihenfolge zufälliger Zahlen und Buchstaben aussieht, ist für Kenner eine der ältesten Schacheröffnungen, die es gibt, das Damengambit.&nbsp;Ganz passend zum aktuellen Schachhype hat&nbsp;Netflix&nbsp;nun&nbsp;vor kurzem eine Serie unter gleichem Namen veröffentlicht. «Das Damengambit»&nbsp;oder&nbsp;«The&nbsp;Queen’s&nbsp;Gambit»&nbsp;wurde allein seit dem Start am 23. Oktober 62 Millionen Mal&nbsp;gestreamt&nbsp;und ist damit die bisher grösste limitierte Skript-Serie von&nbsp;Netflix.&nbsp;Hauptcharakter&nbsp;der Mini-Serie&nbsp;ist&nbsp;Elizabeth “Beth” Harmon,&nbsp;welche ihre Leidenschaft&nbsp;für das&nbsp;Spiel im Alter von 9 Jahren im&nbsp;Weisenheim&nbsp;entdeckt. Gelehrt durch ihren Hausmeister im Keller des Gebäudes, will das&nbsp;Ausnahmetalent in&nbsp;den 1960er-Jahren in&nbsp;der von&nbsp;Männern dominierten&nbsp;Szene&nbsp;ihr Schach-Können&nbsp;unter Beweis stellen&nbsp;und schafft es bis ganz nach oben.&nbsp;Zwar basiert die Serie nicht auf&nbsp;einer wahren Geschichte&nbsp;(es wird gemunkelt Beth sei an Bobby Fischer angelehnt),&nbsp;mit&nbsp;einer&nbsp;eindrucksvollen&nbsp;Kinematographie&nbsp;und&nbsp;einer&nbsp;herausragenden&nbsp;Schauspielleistung&nbsp;von&nbsp;Hauptdarstellerin&nbsp;Anya Taylor-Joy&nbsp;überzeugt die Serie&nbsp;aber&nbsp;Zuschauer,&nbsp;Kritiker&nbsp;und&nbsp;die&nbsp;weltweite&nbsp;Schach-Community&nbsp;zugleich.&nbsp;</p>



<p>Falls euch das Schachfieber mittlerweile auch gepackt hat,&nbsp;könnt ihr euch noch bis zum 10.12.2020 zum&nbsp;<a href="https://www.sportprogramm.unisg.ch/unisg/angebote/aktueller_zeitraum/_Schachturnier.html" target="_blank" rel="noreferrer noopener"><em>Schachturnier des Unisports und des Schachvereins&nbsp;</em><em>der HSG&nbsp;</em><em>anm</em><em>elde</em><em>n</em></a>&nbsp;und sehen,&nbsp;ob ihr vielleicht nicht doch die nächste Beth Harmon oder der nächste Magnus Carlsen&nbsp;seid.&nbsp;</p>
 	</div>
		
	<div class="bottomline-ad-article">
	<div style="text-align: center; " id="prism-968055131"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" 
data-ad-client="ca-pub-2738763000230649" 
data-ad-slot="7245966526"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><br style="clear: both; display: block; float: none;"/>	</div>

	<div class="article-comments">
		<div id="comments">
	
	
	
		<div class="wdfb-fb_comments"><fb:comments href="https://prisma-hsg.ch/2020/12/02/ist-schach-wieder-auf-dem-vormarsch/" xid="https%3A%2F%2Fprisma-hsg.ch%2F2020%2F12%2F02%2Fist-schach-wieder-auf-dem-vormarsch%2F"  num_posts="10"  width="660px"  reverse="true"  colorscheme="light"  publish_feed="true"></fb:comments></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/02/ist-schach-wieder-auf-dem-vormarsch/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://prisma-hsg.ch/wp-comments-post.php" method="post" id="commentform" class="comment-form" name="commentForm" onsubmit="return validateForm();" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><div class="form-group"><label for="comment">Comment</label><span>*</span><textarea autocomplete="nope"  id="d3af5d5c33"  name="d3af5d5c33"  class="form-control"  rows="3" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a321fde2f36208d29de9d8185d7c25b7" );document.getElementById("d3af5d5c33").setAttribute( "id", "comment" );</script><p id="d3" class="text-danger"></p></div><div class="form-group"><label for="author">Name</label> <span>*</span><input id="author" name="author" class="form-control" type="text" value="" size="30" aria-required='true' /><p id="d1" class="text-danger"></p></div>
<div class="form-group"><label for="email">Email</label> <span>*</span><input id="email" name="email" class="form-control" type="text" value="" size="30" aria-required='true' /><p id="d2" class="text-danger"></p></div>

<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_2145619467" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfNSA4UAAAAANr2y8taVOOxZd-JmgrkyUJp0zdl" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-default hover-style" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='34663' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		
		<script>
			/* basic javascript form validation */
			function validateForm() {
			var form 	=  document.forms["commentForm"];
				x 		= form["author"].value,
				y 		= form["email"].value,
				z 		= form["comment"].value,
				flag 	= true,
				d1 		= document.getElementById("d1"),
				d2 		= document.getElementById("d2"),
				d3 		= document.getElementById("d3");
				
			if (x == null || x == "") {
				d1.innerHTML = "Name is required";
				z = false;
			} else {
				d1.innerHTML = "";
			}
			
			if (y == null || y == "") {
				d2.innerHTML = "Email is required";
				z = false;
			} else {
				d2.innerHTML = "";
			}
			
			if (z == null || z == "") {
				d3.innerHTML = "Comment is required";
				z = false;
			} else {
				d3.innerHTML = "";
			}
			
			if (z == false) {
				return false;
			}
			
		}
	</script>
	
	
</div><!-- #comments -->
	</div>
</div>
</div>

<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">
<footer>
    <div class="footer">
        <div class="container">
        <div class="col-lg-4 footer-col-left">
          <h2>Mehr über prisma</h2>
          <ul id="menu-footer" class="nav navbar-nav"><li id="menu-item-19397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19397 publish"><a title="Team" href="https://prisma-hsg.ch/team/">Team</a></li>
<li id="menu-item-19398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19398 publish"><a title="Werben mit prisma" href="https://prisma-hsg.ch/werben/">Werben mit prisma</a></li>
<li id="menu-item-25992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25992 publish"><a title="Heftarchiv" href="https://prisma-hsg.ch/heft/">Heftarchiv</a></li>
<li id="menu-item-20229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20229 draft"><a title="prisma-Abo" href="https://prisma-hsg.ch/?page_id=20219">prisma-Abo</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224 publish"><a title="Impressum" href="https://prisma-hsg.ch/impressum/">Impressum</a></li>
</ul>        </div>
        <div class="col-lg-4 footer-col-middle mitmachen">
          <h2>Du bei prisma</h2>
                    <a href="https://prisma-hsg.ch/mitmachen"><p>
          prisma sucht interessierte Schreiberlinge, Fotografen, Layouter und Helfer. Erfahre hier mehr!
        </p></a>
        </div>
        <div class="col-lg-4 footer-col-right new-comments">
          <h2>prisma auf Social Media</h2>
          <div style="display:flex; flex-direction:row;">
            <div style="display:flex; flex:1; flex-grow:0; margin-right:10px;"><a target="_blank" href="https://www.facebook.com/prismahsg"><img style=" width:40px; height:40px;" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/images/facebook.png" alt="Facebook"></a></div>
            <div style="display:flex; flex:1; flex-grow:0; margin-right:10px;"><a target="_blank" href="https://www.instagram.com/prisma_hsg/"><img style=" width:40px; height:40px;" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/images/instagram.png" alt="Instagram"></a></div>
            <div style="display:flex; flex:1; flex-grow:0; margin-right:10px;"><a target="_blank" href="https://www.linkedin.com/company/prisma-%E2%80%93-das-hsg-studentenmagazin/"><img style=" width:40px; height:40px;" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/images/linkedin.png" alt="Linkedin"></a></div>
          </div>
        </div>

      </div>
    </div>
	
	<script type="text/javascript" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/js/jquery.gmap.js"></script>
	<script type="text/javascript" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/js/plugins.js"></script>
	<script type="text/javascript" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/js/jquery.owlcarousel.js"></script>
	<script type="text/javascript" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/js/functions.js"></script>
  <script type="text/javascript" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/js/masonry.pkgd.min.js"></script>
  <script type="text/javascript" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/js/post-grid.js"></script>
  <script type="text/javascript" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/js/infinite-scroll.pkgd.min.js"></script>
  <script src="https://unpkg.com/aos@2.3.1/dist/aos.js"></script>
 <script>
  AOS.init({
      duration: 500
  }
    );
</script>
	
</footer>
	    <link rel='stylesheet' id='gglcptch-css'  href='https://prisma-hsg.ch/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.44' type='text/css' media='all' />
<script type='text/javascript' src='https://prisma-hsg.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/js/site.js?ver=0.0.1'></script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"https:\/\/prisma-hsg.ch\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-includes/js/wp-embed.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-content/plugins/easy2map/scripts/jquery.xml2json.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?sensor=true%2Ffalse&#038;ver=5.1.8'></script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-content/plugins/easy2map/scripts/easy2map.js?ver=5.1.8'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.44'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfNSA4UAAAAANr2y8taVOOxZd-JmgrkyUJp0zdl","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-content/plugins/google-captcha/js/script.js?ver=1.44'></script>

<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">
.wp_b_box {
   padding: 10px;
   background: white;
   color: #7f1d31;
   border: 2px solid #7f1d31;
   border-radius: 5px;
   font-size: 16px;
   font-family: Georgia, 'Times New Roman', serif;
}
.wp_c_box {
   padding: 10px;
   background: #ff0000;
   color: #ffffff;
   border: 2px solid #7f1d31;
   border-radius: 5px;
   font-size: 16px;
   font-family: Georgia, 'Times New Roman', serif;
}

</style>
<!-- Shortcodes Ultimate custom CSS - end -->
	        <script type="text/javascript" src="https://prisma-hsg.ch/wp-content/prisma-bootstrap4-theme/js/jquery.fancybox.min.js"></script>
	</body>
</html>