<!DOCTYPE html>
<html lang="de" class="no-js">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <title>
        A day in the life of a consultant at Student Impact | prisma    </title>
	<link rel="pingback" href="https://prisma-hsg.ch/xmlrpc.php" />
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-46129783-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46129783-1');
</script>
  <script src="//code.jquery.com/jquery-3.3.1.min.js"></script>
<script>$('html').removeClass('no-js').addClass('js');</script>
	<link rel="stylesheet" href="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/css/owl.carousel.min.css" type="text/css" />
  <link rel="stylesheet" href="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/css/owl.theme.default.min.css" type="text/css" />
  <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
  <link rel="stylesheet" href="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/css/jquery.fancybox.css" type="text/css" />
 <link href="https://unpkg.com/aos@2.3.1/dist/aos.css" rel="stylesheet">
 <link href="https://fonts.googleapis.com/css?family=Heebo:100,200,300,400,500,600,700,800,900" rel="stylesheet">
 <link href="https://fonts.googleapis.com/css?family=Noticia+Text:400,400i,700,700i" rel="stylesheet">
 <link rel="stylesheet" href="https://prisma-hsg.ch/wp-content/prisma-bootstrap4-theme/styles.php" type="text/css" />
	
<!-- This site is optimized with the Yoast SEO plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Du möchtest parallel zum Studium Praxiserfahrung im Consulting sammeln? Dann ist Student Impact genau das Richtige für dich!"/>
<link rel="canonical" href="https://prisma-hsg.ch/2021/04/27/a-day-in-the-life-of-a-consultant-at-student-impact/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A day in the life of a consultant at Student Impact | prisma" />
<meta property="og:description" content="Du möchtest parallel zum Studium Praxiserfahrung im Consulting sammeln? Dann ist Student Impact genau das Richtige für dich!" />
<meta property="og:url" content="https://prisma-hsg.ch/2021/04/27/a-day-in-the-life-of-a-consultant-at-student-impact/" />
<meta property="og:site_name" content="prisma" />
<meta property="article:publisher" content="https://www.facebook.com/prismahsg" />
<meta property="article:tag" content="HSG" />
<meta property="article:tag" content="Vereine" />
<meta property="article:tag" content="studentimpact" />
<meta property="article:tag" content="consulting" />
<meta property="article:tag" content="recruiting" />
<meta property="article:section" content="Vereine" />
<meta property="article:published_time" content="2021-04-27T09:20:04+00:00" />
<meta property="article:modified_time" content="2021-04-27T09:20:07+00:00" />
<meta property="og:updated_time" content="2021-04-27T09:20:07+00:00" />
<meta property="og:image" content="https://prisma-hsg.ch/wp-content/uploads/2021/04/Unbenannt-e1619515120963.jpg" />
<meta property="og:image:secure_url" content="https://prisma-hsg.ch/wp-content/uploads/2021/04/Unbenannt-e1619515120963.jpg" />
<meta property="og:image:width" content="1800" />
<meta property="og:image:height" content="1130" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://prisma-hsg.ch/","sameAs":["https://www.facebook.com/prismahsg","https://twitter.com/prismaHSG"],"@id":"https://prisma-hsg.ch/#organization","name":"prisma","logo":"http://new.prisma-hsg.ch/wp-content/uploads/2015/09/prisma-Logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="prisma &raquo; A day in the life of a consultant at Student Impact Kommentar-Feed" href="https://prisma-hsg.ch/2021/04/27/a-day-in-the-life-of-a-consultant-at-student-impact/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/prisma-hsg.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.9"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://prisma-hsg.ch/wp-includes/css/dist/block-library/style.min.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpda_youtube_gutenberg_css-css'  href='https://prisma-hsg.ch/wp-content/plugins/youtube-video-player/admin/gutenberg/style.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='social_likes_style_flat-css'  href='https://prisma-hsg.ch/wp-content/plugins/wp-social-likes/css/social-likes_flat.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/style.css?ver=1599431061' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://prisma-hsg.ch/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.0.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://prisma-hsg.ch/wp-includes/css/dashicons.min.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://prisma-hsg.ch/wp-includes/js/thickbox/thickbox.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_youtube_style-css'  href='https://prisma-hsg.ch/wp-content/plugins/youtube-video-player/fornt_end/styles/baze_styles_youtube.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='wdfb_style-css'  href='https://prisma-hsg.ch/wp-content/plugins/wpmu-dev-facebook/css/wdfb.css?ver=5.1.9' type='text/css' media='all' />
<script type='text/javascript' src='https://prisma-hsg.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-content/plugins/wp-social-likes/js/social-likes.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.13.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/prisma-hsg.ch\/wp-admin\/admin-ajax.php","security":"7e02cdd490","gallery_scrolloffset":"120","eppathtoscripts":"https:\/\/prisma-hsg.ch\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/prisma-hsg.ch\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.0.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.0.1'></script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-content/plugins/youtube-video-player/fornt_end/scripts/youtube_embed_front_end.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=5.1.9'></script>
<link rel='https://api.w.org/' href='https://prisma-hsg.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://prisma-hsg.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://prisma-hsg.ch/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://prisma-hsg.ch/?p=43660' />
<link rel="alternate" type="application/json+oembed" href="https://prisma-hsg.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprisma-hsg.ch%2F2021%2F04%2F27%2Fa-day-in-the-life-of-a-consultant-at-student-impact%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://prisma-hsg.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprisma-hsg.ch%2F2021%2F04%2F27%2Fa-day-in-the-life-of-a-consultant-at-student-impact%2F&#038;format=xml" />
<script type="text/javascript">var _wdfb_ajaxurl="https://prisma-hsg.ch/wp-admin/admin-ajax.php";var _wdfb_root_url="https://prisma-hsg.ch/wp-content/plugins/wpmu-dev-facebook";</script><meta property='fb:app_id' content='957376710971918' />
<link rel="icon" href="https://prisma-hsg.ch/wp-content/uploads/2020/05/cropped-prisma_profilfoto-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://prisma-hsg.ch/wp-content/uploads/2020/05/cropped-prisma_profilfoto-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://prisma-hsg.ch/wp-content/uploads/2020/05/cropped-prisma_profilfoto-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://prisma-hsg.ch/wp-content/uploads/2020/05/cropped-prisma_profilfoto-270x270.jpg" />

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-46129783-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
  </head>
  <body class="post-template-default single single-post postid-43660 single-format-standard a-day-in-the-life-of-a-consultant-at-student-impact">
<div class="container">
	<div class="upper-menu hideonload">
		<ul id="menu-upper-menu" class="nav navbar-nav"><li id="menu-item-26176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26176 publish"><a title="Heftarchiv" href="https://prisma-hsg.ch/heft/">Heftarchiv</a></li>
</ul>	</div>
	<div class="logo-section">
		<div class="logo-container">
			<a class="logo-image" href="https://prisma-hsg.ch"><img class="svg" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/images/prisma_logo.svg" alt="prisma - HSG-Studentenmagazin">
			</a>
		</div>
	</div>

</div>
<div id="main-menu" class="main-menu">
	<div class="container-wrap-navigation">
<div class="container">
	<div class="search-box-mobile-toggle">
			<div class="search-btn-outer">
			<div class="search-btn-inner">
			<span class="searchbox-icon"><i class="fa fa-search" aria-hidden="true"></i></span>
			</div>
			</div>
		</div>
	<div class="sticky-logo">
		<div class="logo-container">
			<a class="logo-image" href="https://prisma-hsg.ch"><img class="svg" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/images/prisma_logo.svg" alt="prisma - HSG-Studentenmagazin">
			</a>
		</div>
	</div>
	<div class="mobile-nav-toggle-wrap">
	<div class="mobile-nav-toggle">
		  <span onclick="openNav()"><img class="svg" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/images/hamburger.svg"></span>
	</div>
</div>
	<div class="navbar navbar-expand">
		<div class="desktop-nav">
		<ul id="menu-hauptmenue" class="nav navbar-nav"><li id="menu-item-19391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19391 "><a title="Campus" href="https://prisma-hsg.ch/category/campus/">Campus</a></li>
<li id="menu-item-19392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19392 "><a title="Thema" href="https://prisma-hsg.ch/category/thema/">Thema</a></li>
<li id="menu-item-19393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19393 "><a title="Menschen" href="https://prisma-hsg.ch/category/menschen/">Menschen</a></li>
<li id="menu-item-19394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19394 "><a title="Kompakt" href="https://prisma-hsg.ch/category/kompakt/">Kompakt</a></li>
<li id="menu-item-19395" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19395 "><a title="Vereine" href="https://prisma-hsg.ch/category/vereine/">Vereine</a></li>
</ul>		</div>
		<div class="search-box">
			<div class="search-box-outer">
			<div class="search-box-inner">
			<form class="navbar-form navbar-left" id="searchform" role="search" method="get" action="https://prisma-hsg.ch/">
	<div class="form-group">
	  <input id="s" type="text" class="form-control" name="s" placeholder="Suche...">
	</div>
	<button type="submit" class="btn btn-default">Search</button>
</form>			</div>
			</div>
			<div class="search-btn-outer">
			<div class="search-btn-inner">
			<span class="searchbox-icon"><i class="fa fa-search" aria-hidden="true"></i></span>
			</div>
			</div>

		</div>

		
		</div>

	</div>

	<div class="search-box-mobile">
	<div class="search-box-outer">
			<div class="search-box-inner">
			<form class="navbar-form navbar-left" id="searchform" role="search" method="get" action="https://prisma-hsg.ch/">
	<div class="form-group">
	  <input id="s" type="text" class="form-control" name="s" placeholder="Suche...">
	</div>
	<button type="submit" class="btn btn-default">Search</button>
</form>			</div>
			</div>
		</div>


	<div id="sidenav" class="sidenav">
	  <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
		<ul id="menu-hauptmenue-1" class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19391 "><a title="Campus" href="https://prisma-hsg.ch/category/campus/">Campus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19392 "><a title="Thema" href="https://prisma-hsg.ch/category/thema/">Thema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19393 "><a title="Menschen" href="https://prisma-hsg.ch/category/menschen/">Menschen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19394 "><a title="Kompakt" href="https://prisma-hsg.ch/category/kompakt/">Kompakt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19395 "><a title="Vereine" href="https://prisma-hsg.ch/category/vereine/">Vereine</a></li>
</ul>		<ul id="menu-upper-menu-1" class="nav navbar-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26176 publish"><a title="Heftarchiv" href="https://prisma-hsg.ch/heft/">Heftarchiv</a></li>
</ul>	</div>

	<div id="main" onclick="closeNav()">
	</div>

</div>
</div>

<script type="text/javascript">
	function openNav() {
    document.getElementById("sidenav").style.width = "250px";
    // get the main
    var main = document.getElementById('main');

    // get the current value of the main's display property
    var displaySetting = main.style.visibility;

    // now toggle the main, depending on current state
      main.style.visibility = 'visible';
      main.style.opacity = '1';

}

function closeNav() {
    document.getElementById("sidenav").style.width = "0";
    // get the main
    var main = document.getElementById('main');

    // get the current value of the main's display property
    var displaySetting = main.style.display;

    // now toggle the main, depending on current state
      main.style.visibility = 'hidden';
      main.style.opacity = '0';

  }
</script>

<script type="text/javascript">


</script></div>
<div class="loading-div">
<img class="loading-icon" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/images/loading.svg">
</div>
<div id="content-wrap">
<div class="container single-post-template col-lg-7 hideonload">
	<div class="post-infos">
		<div class="article-author">
			Hannah Streif			</div>
			<div class="article-date">
				27. April 2021		</div>
	</div>
	<div class="article-title">
    <h1 class="post-title">A day in the life of a consultant at Student Impact</h1>
	</div>
		<div class="article-excerpt">
		<p>Du möchtest parallel zum Studium Praxiserfahrung im Consulting sammeln und dabei als Teil eines motivierten Teams nachhaltigen Impact leisten? Dann ist Student Impact, die studentische Beratung für nachhaltiges Unternehmertum, genau das Richtige für dich! Lass dir von einem SI-Consultant erzählen, wie wir Nachhaltigkeit und Consulting verknüpfen, was die typischen Aufgaben sind und warum SI die beste Entscheidung deines Studiums sein könnte.</p>
	</div>
		<div class="article-image-wrap"> 
		<div class="article-feature-image">
		<img src="https://prisma-hsg.ch/wp-content/uploads/2021/04/Unbenannt-e1619515120963.jpg">	
	</div>
	<div class="bildunterschrift">
	<p></p>
	</div>
	</div>
		<div class="article-content">
    
<h3><b><span data-contrast="none">6:30 – </span></b><b><span data-contrast="none">Morgendliche Laufrunde</span></b><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559740&quot;:276}">&nbsp;</span></h3>



<p><b><span data-contrast="none">«</span></b><span data-contrast="none">Ring, Ring, Ring» &#8211; der Wecker klingelt. Jetzt aufstehen? Eigentlich wenig Lust, aber gestern habe ich mich schon im Teamchat</span> <span data-contrast="none">zum Morning-Run angemeldet. Bleibt mir also nichts anderes übrig. Aufstehen, Zähne putzen, Laufsachen anziehen und los geht’s. Hätte mir jemand noch vor zwei Monaten gesagt, dass ich einmal freiwillig um 6:30 Uhr vom Marktplatz hoch zu den Drei Weihern</span> <span data-contrast="none">jogge, hätte ich ihn für verrückt erklärt. Heute sehe ich das etwas anders. Es gibt mir den Energiekick für den Tag und macht in der Gruppe</span> <span data-contrast="none">einfach super viel Spass! </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559740&quot;:276}"> </span></p>



<p><span data-contrast="none">Und</span> <span data-contrast="none">wer sich nicht mit morgendlichen </span><span data-contrast="none">Laufrunden </span><span data-contrast="none">anfreunden kann</span><span data-contrast="none">,</span><span data-contrast="none"> wird in der SI Community </span><span data-contrast="none">auch anderweitig fündig</span><span data-contrast="none">:</span> <span data-contrast="none">von</span> <span data-contrast="none">Wanderausflüge</span><span data-contrast="none">n </span><span data-contrast="none">und </span><span data-contrast="none">gemeinsame</span><span data-contrast="none">n</span> <span data-contrast="none">Besuche</span><span data-contrast="none">n</span><span data-contrast="none"> von Unisportkursen</span> <span data-contrast="none">über spontane Meditations-Sessions bis zu</span><span data-contrast="none"> hoch-kompetitiven Beer</span><span data-contrast="none"> P</span><span data-contrast="none">ong</span><span data-contrast="none"> Turnieren wird alles geboten</span><span data-contrast="none">.&nbsp;</span></p>



<hr class="wp-block-separator"/>



<h3><strong>8:00 &#8211; </strong><strong>Teammeeting</strong>&nbsp;</h3>



<p>Anschliessend geht es frisch geduscht und mit dem Kaffee in der Hand zum Teammeeting ins Office. Teambuilding wird bei SI sehr gross geschrieben, daher beginnen wir wie immer mit einem Icebreaker – heute ist es Stadt, Land, Fluss und Scheidungsgrund, ein Klassiker, der Lachen und lockere Stimmung garantiert. Unser Team besteht aus sieben Personen: zwei Projektleitern und fünf Consultants. Als Consultant beschäftige ich mich viel mit Recherche und Analyse. Das heisst also Interviews führen, Umfragen erstellen, Wissen konsolidieren, Slides designen oder in Excel Daten auswerten. Darüber hinaus arbeiten wir aber auch kreativ und konzeptionell in gemeinsamen Brainstorming und Strategie Sessions im Team. In meinem konkreten Projekt entwickeln wir eine Nachhaltigkeitsstrategie für ein KMU in Liechtenstein, welches Catering und Betriebsverpflegung anbietet und auch im Einzelhandel tätig ist. Gerade befinden wir uns in der heissen Phase kurz vor dem Zwischen-Workshop und haben in der letzten Woche gemeinsam viel Zeit und Energie investiert, um konkrete strategische Handlungsempfehlungen auszuarbeiten. Daher ist die Vorfreude gross, endlich unsere Ergebnisse vor Ort beim Kunden vor der Geschäftsleitung präsentieren zu dürfen.&nbsp;&nbsp;</p>



<p>Neben der Projekterfahrung hat die Arbeit als Consultant im Bereich Nachhaltigkeit aber auch eine sehr motivierende Wirkung, da man Unternehmen mit seinen eigenen Ideen dabei unterstützen kann sozialen und ökologischen Impact zu leisten. Zusätzlich arbeitet man bei Student Impact nicht nur praxisnah, sondern ist tatsächlich in der Praxis tätig und kann sich dadurch schnell und effektiv wichtige Skills fürs Berufsleben und v.a. fürs Consulting aneignen. Mein erster Projektleiter hat einmal gesagt „Bei Student Impact hat man eine steilere Lernkurve als bei jedem Uniprojekt, jedem Coachingprogramm.“ Er hat absolut Recht behalten &#8211; better than David Döbele ;).&nbsp;&nbsp;</p>



<hr class="wp-block-separator"/>



<h3><strong>14 Uhr – SI Mentoring Call</strong>&nbsp;</h3>



<p>Am Nachmittag steht wie alle paar Wochen ein Meeting mit meinem persönlichen SI-Mentor an. Die Mentoren sind SI-Alumni, Teil der über 300 Mitglieder grossen Community und bereits erfolgreich in der Arbeitswelt tätig. So arbeitet mein Mentor beispielsweise bei McKinsey, wodurch ich regelmässig spannende Insights in die Branche erhalte und wertvolle Ratschläge und Tipps für meine nächste Bewerbung und die Karrierewahl im Allgemeinen bekomme.  </p>



<p>Das ist aber nur ein Teil des breiten Ausbildungsprogramms bei SI. Immer wieder haben wir Workshops mit Partnern aus unserem Netzwerk, wie Accenture, mm1 und B Lab zu Themen wie Storytelling, Design Thinking und Sustainable Strategies. Ausserdem hat jedes Team einen eigenen Accenture Coach, also einen Strategieberater aus der Praxis, der die Projekte punktuell unterstützt. Und zuletzt haben wir auch noch ein breites internes Ausbildungsprogramm, das hands-on Skills wie PPT und Excel ebenso wie verschiedene Input-Sessions zu Nachhaltigkeits-Themen inkludiert. Und ganz unabhängig von diesem vielseitigen Entwicklungsangebot kann man sich sicher sein, dass einen die älteren Hasen bei SI bei jeder Frage immer gerne unterstützen.&nbsp;&nbsp;</p>



<hr class="wp-block-separator"/>



<h3><strong>19 Uhr &#8211; </strong><strong>Veganes Abendessen</strong>&nbsp;</h3>



<p>Nach einem anstrengenden Tag lasse ich den Abend entspannt bei einem meiner SI-Kollegen ausklingen, der für das monatliche SI-Café ein Dinner organisiert hat. Wer sich für das SI-Café anmeldet, wird mit 4-5 andern SI-lern aus verschiedensten Teams, für ein gemeinsames Treffen zusammengewürfelt. So lernt man ständig neue Leute auch ausserhalb des eigenen Projektteams kennen. Das ist freilich nur eines von vielen Team- und Community-Building-Formaten, die zum unvergleichlichen SI-Spirit beitragen, vom berühmt berüchtigten Onboarding-Weekend am Anfang jeden Semesters, über gemütliches sonntägliches Grillen im Freien bis zu den grossen Semester-Abschlussfeiern.  </p>



<p>Für das heutige Abendessen wird vegan gekocht, denn wie jedes Semester setzen sich die Teams individuelle Nachhaltigkeitschallenges. In unserem Fall: Die vegane Woche. Anfangs war es eine Überwindung und Umstellung, doch schnell lernt man die Vielfältigkeit und – man würde es kaum glauben – die Vorteile einer veganen Ernährung kennen. Man lebt gesünder und tut etwas Gutes für den Planeten. Heute gibt es daher veganes Spargel Risotto und Gott sei Dank ist der Wein auch vegan.&nbsp;&nbsp;</p>



<hr class="wp-block-separator"/>



<p>Du hast Lust auf Consulting, Change &amp; Community und möchtest Teil von Student Impact werden? Dann bewirb dich bis zum <strong>1. Mai, 23:59 Uhr </strong>unter <em><a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="http://studentimpact.ch/" target="_blank">studentimpact.ch</a></em>. Wenn du uns erst noch besser kennenlernen möchtest oder noch offene Fragen hast, dann schreib uns gerne an <a href="mailto:hr@studentimpact.ch"><em>hr@studentimpact.ch</em></a> oder nimm an unserem Meet&amp;Greet auf Zoom am 28. April um 20 Uhr teil. Anmeldung unter folgendem Link: <em><a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="https://forms.gle/pWLcruJprtjWTq7N6" target="_blank">https://forms.gle/pWLcruJprtjWTq7N6</a></em> </p>



<p>Wir freuen uns dich kennenzulernen! </p>
 	</div>
		
	<div class="bottomline-ad-article">
	<div style="text-align: center; " id="prism-698904830"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" 
data-ad-client="ca-pub-2738763000230649" 
data-ad-slot="7245966526"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><br style="clear: both; display: block; float: none;"/>	</div>

	<div class="article-comments">
		<div id="comments">
	
	
	
		<div class="wdfb-fb_comments"><fb:comments href="https://prisma-hsg.ch/2021/04/27/a-day-in-the-life-of-a-consultant-at-student-impact/" xid="https%3A%2F%2Fprisma-hsg.ch%2F2021%2F04%2F27%2Fa-day-in-the-life-of-a-consultant-at-student-impact%2F"  num_posts="10"  width="660px"  reverse="true"  colorscheme="light"  publish_feed="true"></fb:comments></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/27/a-day-in-the-life-of-a-consultant-at-student-impact/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://prisma-hsg.ch/wp-comments-post.php" method="post" id="commentform" class="comment-form" name="commentForm" onsubmit="return validateForm();" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><div class="form-group"><label for="comment">Comment</label><span>*</span><textarea autocomplete="nope"  id="d3d3486adf"  name="d3d3486adf"  class="form-control"  rows="3" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a52d9f5337ab5c600f58d3dee0001793" );document.getElementById("d3d3486adf").setAttribute( "id", "comment" );</script><p id="d3" class="text-danger"></p></div><div class="form-group"><label for="author">Name</label> <span>*</span><input id="author" name="author" class="form-control" type="text" value="" size="30" aria-required='true' /><p id="d1" class="text-danger"></p></div>
<div class="form-group"><label for="email">Email</label> <span>*</span><input id="email" name="email" class="form-control" type="text" value="" size="30" aria-required='true' /><p id="d2" class="text-danger"></p></div>

<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_123674967" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfNSA4UAAAAANr2y8taVOOxZd-JmgrkyUJp0zdl" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-default hover-style" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='43660' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		
		<script>
			/* basic javascript form validation */
			function validateForm() {
			var form 	=  document.forms["commentForm"];
				x 		= form["author"].value,
				y 		= form["email"].value,
				z 		= form["comment"].value,
				flag 	= true,
				d1 		= document.getElementById("d1"),
				d2 		= document.getElementById("d2"),
				d3 		= document.getElementById("d3");
				
			if (x == null || x == "") {
				d1.innerHTML = "Name is required";
				z = false;
			} else {
				d1.innerHTML = "";
			}
			
			if (y == null || y == "") {
				d2.innerHTML = "Email is required";
				z = false;
			} else {
				d2.innerHTML = "";
			}
			
			if (z == null || z == "") {
				d3.innerHTML = "Comment is required";
				z = false;
			} else {
				d3.innerHTML = "";
			}
			
			if (z == false) {
				return false;
			}
			
		}
	</script>
	
	
</div><!-- #comments -->
	</div>
</div>
</div>

<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">
<footer>
    <div class="footer">
        <div class="container">
        <div class="col-lg-4 footer-col-left">
          <h2>Mehr über prisma</h2>
          <ul id="menu-footer" class="nav navbar-nav"><li id="menu-item-19397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19397 publish"><a title="Team" href="https://prisma-hsg.ch/team/">Team</a></li>
<li id="menu-item-19398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19398 publish"><a title="Werben mit prisma" href="https://prisma-hsg.ch/werben/">Werben mit prisma</a></li>
<li id="menu-item-25992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25992 publish"><a title="Heftarchiv" href="https://prisma-hsg.ch/heft/">Heftarchiv</a></li>
<li id="menu-item-20229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20229 draft"><a title="prisma-Abo" href="https://prisma-hsg.ch/?page_id=20219">prisma-Abo</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224 publish"><a title="Impressum" href="https://prisma-hsg.ch/impressum/">Impressum</a></li>
</ul>        </div>
        <div class="col-lg-4 footer-col-middle mitmachen">
          <h2>Du bei prisma</h2>
                    <a href="https://prisma-hsg.ch/mitmachen"><p>
          prisma sucht interessierte Schreiberlinge, Fotografen, Layouter und Helfer. Erfahre hier mehr!
        </p></a>
        </div>
        <div class="col-lg-4 footer-col-right new-comments">
          <h2>prisma auf Social Media</h2>
          <div style="display:flex; flex-direction:row;">
            <div style="display:flex; flex:1; flex-grow:0; margin-right:10px;"><a target="_blank" href="https://www.facebook.com/prismahsg"><img style=" width:40px; height:40px;" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/images/facebook.png" alt="Facebook"></a></div>
            <div style="display:flex; flex:1; flex-grow:0; margin-right:10px;"><a target="_blank" href="https://www.instagram.com/prisma_hsg/"><img style=" width:40px; height:40px;" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/images/instagram.png" alt="Instagram"></a></div>
            <div style="display:flex; flex:1; flex-grow:0; margin-right:10px;"><a target="_blank" href="https://www.linkedin.com/company/prisma-%E2%80%93-das-hsg-studentenmagazin/"><img style=" width:40px; height:40px;" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/images/linkedin.png" alt="Linkedin"></a></div>
          </div>
        </div>

      </div>
    </div>
	
	<script type="text/javascript" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/js/jquery.gmap.js"></script>
	<script type="text/javascript" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/js/plugins.js"></script>
	<script type="text/javascript" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/js/jquery.owlcarousel.js"></script>
	<script type="text/javascript" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/js/functions.js"></script>
  <script type="text/javascript" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/js/masonry.pkgd.min.js"></script>
  <script type="text/javascript" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/js/post-grid.js"></script>
  <script type="text/javascript" src="https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/js/infinite-scroll.pkgd.min.js"></script>
  <script src="https://unpkg.com/aos@2.3.1/dist/aos.js"></script>
 <script>
  AOS.init({
      duration: 500
  }
    );
</script>
	
</footer>
	    <link rel='stylesheet' id='gglcptch-css'  href='https://prisma-hsg.ch/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.44' type='text/css' media='all' />
<script type='text/javascript' src='https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-content/themes/prisma-bootstrap4-theme/js/site.js?ver=0.0.1'></script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"https:\/\/prisma-hsg.ch\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-includes/js/wp-embed.min.js?ver=5.1.9'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.44'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfNSA4UAAAAANr2y8taVOOxZd-JmgrkyUJp0zdl","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://prisma-hsg.ch/wp-content/plugins/google-captcha/js/script.js?ver=1.44'></script>

<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">
.wp_b_box {
   padding: 10px;
   background: white;
   color: #7f1d31;
   border: 2px solid #7f1d31;
   border-radius: 5px;
   font-size: 16px;
   font-family: Georgia, 'Times New Roman', serif;
}
.wp_c_box {
   padding: 10px;
   background: #ff0000;
   color: #ffffff;
   border: 2px solid #7f1d31;
   border-radius: 5px;
   font-size: 16px;
   font-family: Georgia, 'Times New Roman', serif;
}

</style>
<!-- Shortcodes Ultimate custom CSS - end -->
	        <script type="text/javascript" src="https://prisma-hsg.ch/wp-content/prisma-bootstrap4-theme/js/jquery.fancybox.min.js"></script>
	</body>
</html>